Lehrerforen.de

Tipps von L zu L

Moderatoren: Moka, @ndrea

Antworten
Herzchen
OberlehrerIn
OberlehrerIn
Beiträge: 34
Registriert: Samstag 29. September 2007, 23:23

Lehrerforen.de

Beitrag von Herzchen » Samstag 23. August 2008, 08:59

Meine Frage gehört glaube ich, nicht so richtig hierher, aber einen passenderen Platz hab' ich auch nicht gefunden:
Ich kann seit gestern 'lehrerforen.de' nicht öffnen, da erscheint nur eine leere Seite, egal, ob ich es von meinen Favoriten aus anklicke, oder über google,...


Es sind doch Einige von hier auch 'drüben': Weiß jemand, was da los ist?

Benutzeravatar
Ingeborg
DirektorIn
DirektorIn
Beiträge: 131
Registriert: Montag 26. Februar 2007, 09:19
Wohnort:

Beitrag von Ingeborg » Samstag 23. August 2008, 10:56

Geht mir auch so - vielleicht Umbauarbeiten? :wink:

Benutzeravatar
KaMe
UnterrichtsministerIn
UnterrichtsministerIn
Beiträge: 533
Registriert: Montag 26. Februar 2007, 17:29

Beitrag von KaMe » Samstag 23. August 2008, 11:30

Ja,geht mir genau so...also sind offenbar doch viele von uns auch dort zu finden? *g*

Herzchen
OberlehrerIn
OberlehrerIn
Beiträge: 34
Registriert: Samstag 29. September 2007, 23:23

Beitrag von Herzchen » Samstag 23. August 2008, 12:01

Na, das beruhigt mich ja, dann liegt es nicht an meinem PC - hatte schon die Befürchtung, dass ich wieder irgendwas verstellt hab'. :shock:

Dann wird's schon wieder werden. :D

Benutzeravatar
@ndrea
Moderator
Moderator
Beiträge: 1279
Registriert: Samstag 24. Februar 2007, 20:05
Wohnort: Wien
Kontaktdaten:

Beitrag von @ndrea » Samstag 23. August 2008, 15:06

Es gab da ein Problem mit dem Strom und somit hat der Server gelitten.
Nun ist man um Schadensbegrenzung bemüht.
LG :hello2: @ndrea

Antworten