Seite 1 von 1

Formel in Excel

Verfasst: Samstag 12. Dezember 2015, 17:41
von Hexe10
Wer kann mir bitte helfen?
Kennst sich jemand gut in Excel aus?Würde gerne Übungen zu den Zeitformen erstellen,mit Richtig oder Falsch als Selbstkontrolle!Aber ich geb immer die falsche Formel ein.

z.B. fallen. Wenn man fiel eingibt=richtig, ansonsten falsch!

Bei Hilfe würde ich die Übung natürlich dann weitergeben.MFG

Re: Formel in Excel

Verfasst: Donnerstag 28. Juli 2016, 13:33
von Stocki
Hallo Hexe10,

ich hoffe, du liest hier immer noch mit, da deine Frage ja schon ein Weilchen zurück liegt :D

Ich finde die Idee mit der Excel-Tabelle ziemlich toll. Ich nehme an, dass das Ganze dann ungefähr so aussehen soll?

Bild

Wenn ja, dann lautet die Formel für die RICHTIG/FALSCH-Zelle wie folgt:

=WENN(C3="laufe";"RICHTIG";"FALSCH")

Voraussetzung dafür, dass die Formel so funktioniert, ist, dass der Wert, auf den Bezug genommen wird, in der Zelle C3 steht. Ist dies nicht der Fall, kannst du die richtige Zelle einfach in der Formel anpassen. Meld' dich bei weiteren Fragen gerne.

Viele Grüße
Stocki